Estructura de edificación, secciones.

Responder
Avatar de Usuario
archi
Enganchao
Enganchao
Mensajes: 341
Registrado: 27 Dic 2007, 01:00
Ubicación: Málaga
Contactar:

Estructura de edificación, secciones.

13 Oct 2009, 18:00

Estoy desarrollando un proyecto (en plan ejercicio) con organización por estructura de edificación y en el bloque derecho he preparado los alzados de los archivos 3D que tengo en la estructura creada y ha funcionado perfectamente, pero cuando me he metido en Secciones y vinculo los mismos archivos, el archivo en el que debe crearla aparece en blanco.

He hablado con Nem y me dicen que la versión 2008 en algunas instalaciones tiene ese problema, que no crea las secciones automáticamente.

¿Os ha ocurrido a alguno de vosotros?, si es así ¿os habeis conformado o lo habeis resuelto?.

Gracias.
Vale más encender una luz que maldecir la oscuridad.

Avatar de Usuario
Gilberth
Dicharachero
Dicharachero
Mensajes: 114
Registrado: 30 May 2009, 01:00
Contactar:

Re: Estructura de edificación, secciones.

14 Oct 2009, 18:02

Bueno yo solo utilizo organización por estructura de edificación, hay veces que si me pasa que al tratar de generar algunas secciones no me las genera, pero o las muevo un poco o al final utilizo el método general de creación de secciones, pero aun así si es de consideración encontrar la solución.

Aprovecho y coloco este video que hice utilizando ese método

http://www.youtube.com/watch?v=qwteQwfwmWs
Imagen

Avatar de Usuario
archi
Enganchao
Enganchao
Mensajes: 341
Registrado: 27 Dic 2007, 01:00
Ubicación: Málaga
Contactar:

Re: Estructura de edificación, secciones.

15 Oct 2009, 17:38

Gracias por la contestación y el vídeo (ya lo conocía).

Las secciones las he borrado y rehecho y continúan en blanco los ficheros en donde deben aparecer.
Vale más encender una luz que maldecir la oscuridad.

Avatar de Usuario
risques
Tímido
Tímido
Mensajes: 8
Registrado: 03 Sep 2008, 01:00

Re: Estructura de edificación, secciones.

16 Oct 2009, 20:22

Hola, a mi tambien me ha ocurrido y de hecho me sigue ocurriendo ese mismo problema y la respuesta desde nuestra tan "valiosa" ayuda de Nem. Madrid ha sido la misma.
La solución ha sido que desde mi distribuidor de Allplan me enviaran una linea de sección tipo que he guardado y utilizo como modelo cada vez que genero una nueva sección. Si no tienes a alguien que te la envie yo podría.

Pd.:que vivan las respuestas de Nemetschek Madrid del tipo " es un error que aparece en algunas instalaciones 2008". Si lo se , me ahorro la llamada.

Suerte

Avatar de Usuario
archi
Enganchao
Enganchao
Mensajes: 341
Registrado: 27 Dic 2007, 01:00
Ubicación: Málaga
Contactar:

Re: Estructura de edificación, secciones.

16 Oct 2009, 21:06

"Si no tienes a alguien que te la envie yo podría"

Te lo agradezco, ya te he enviado mi correo.

Muchas gracias.
Vale más encender una luz que maldecir la oscuridad.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

Nos ayudan

CypeIncoa