Problema en la web

Responder
no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Problema en la web

24 Abr 2016, 12:14

Tenemos un problema en la web, que nos genera algunos fallos en la página de inicio.

Estoy tratando de solucionarlo, mientras tanto parece que todo funciona menos precisamente el inicio. El foro afortunadamente funciona correctamente.

En fin, que siento las molestias.
Saludos.

Pablo .......................... Artesano del 3d...

no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Re: Problema en la web

26 Abr 2016, 08:34

Bueno, pues como no ha sido posible solucionar los problemas por la presencia constante de un intruso bastante contumaz me he visto obligado a tirar por la calle de en medio, y como resultado ahora mismo nos quedamos sólo con el foro y la galería hasta que saque el tiempo necesario para volver a darle un aspecto digno a nuestro querido portal...

Los contenidos (tutoriales, enlaces, vídeos, etc) no serán accesibles durante un tiempo, lo siento enormemente, pero es que estoy en un momento laboral muy intenso, y tal y como están las cosas como para parar un minuto...
Saludos.

Pablo .......................... Artesano del 3d...

Avatar de Usuario
MTL
Abducido
Abducido
Mensajes: 611
Registrado: 30 Dic 2002, 01:00
Ubicación: España
Contactar:

Re: Problema en la web

26 Abr 2016, 10:06

Enhorabuena por el momento laboral intenso (aquí vendría un emoticono de envídia) y no te preocupes, cuando puedas... :D
Un saludo, Miguel

no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Re: Problema en la web

03 May 2016, 10:28

Estamos cerca ya de la V6 de portAllplan... esta vez por imperativo necesario, no por gusto. A ver si consigo que esté operativa hoy.
Saludos.

Pablo .......................... Artesano del 3d...

no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Re: Problema en la web

08 May 2016, 12:49

Pues ya tenemos la V6 funcionando... le faltan cosas, pero ya estamos online.
Saludos.

Pablo .......................... Artesano del 3d...

Avatar de Usuario
dujavito
Enganchao
Enganchao
Mensajes: 488
Registrado: 05 Feb 2008, 01:00
Ubicación: TENERIFE, CANARIAS
Contactar:

Re: Problema en la web

08 May 2016, 21:30

Pues tiene muy buen aspecto!!!!!!!!!!!! :arrow: Gracias.

no avatar
gui
Tímido
Tímido
Mensajes: 18
Registrado: 14 Ago 2016, 11:53
Contactar:

Re: Problema en la web

14 Ago 2016, 13:45

Pues no se si es el sitio, pero tengo un poblemilla con el sitio: me he registrado hoy, y el WP me reconoce el correo-e y le asigna mi avatar de gravatar, pero cuando entro en el forum no...

He intentado acceder al gestor de perfiles del forum, pero precisamente la parte de gestión del perfil no se carga. ¿Me espero unos días a que se sincronicen WP y phpBB? ¿O a que se acabe el verano? :lol:

no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Re: Problema en la web

14 Ago 2016, 15:08

Vaya, lo tendré que mirar. De hecho en principio el tema del avatar es un pequeño problema a día de hoy, puesto que el foro permite utilizar cualquier avatar, mientras que wordpress sólo es capaz de utilizar los suyos propios. Algunos usuarios con avatar de wordpress les está funcionando en el foro, pero lo tenían creado de antes de la última actualizacion, no a posteriori, por lo que desconozco si hay algún problema en este sentido.

Echaré un ojo a ver si veo que puede estar pasando.
Saludos.

Pablo .......................... Artesano del 3d...

no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Re: Problema en la web

14 Ago 2016, 15:14

Bueno, pues había actualizado a php5.6, porque php5.4 ya no tiene soporte, y me encuentro con que con la 5.6 la galería no funciona, y el foro da algunos errores. En concreto falla el perfil de usuario.

Así que he vuelto a la 5.4 hasta que pueda descubrir los problemas...
Saludos.

Pablo .......................... Artesano del 3d...

no avatar
gui
Tímido
Tímido
Mensajes: 18
Registrado: 14 Ago 2016, 11:53
Contactar:

Re: Problema en la web

16 Ago 2016, 12:00

Arreglado!! Mi hedonismo está a salvo... XD

no avatar
lufegut
Animoso
Animoso
Mensajes: 84
Registrado: 19 Mar 2013, 18:27

Re: Problema en la web

08 Feb 2017, 12:29

Hace unos diías que tengo problemas. Al acceder al portal y logearme, me devuelve una pagina de error...

no avatar
Pperezu
El Jefe
El Jefe
Mensajes: 3775
Registrado: 04 Oct 2002, 00:51
Ubicación: Torrelodones
Contactar:

Re: Problema en la web

08 Feb 2017, 17:28

Si, es un problema con la cookie, al menos con chrome, pero actualizas y funciona ¿no? Hay algo que no va fino del todo, pero estoy últimamente muy liado y no saco el rato para trastear y ver si lo mejoro.
Saludos.

Pablo .......................... Artesano del 3d...

no avatar
lufegut
Animoso
Animoso
Mensajes: 84
Registrado: 19 Mar 2013, 18:27

Re: Problema en la web

08 Feb 2017, 17:34

Si, si, funcionar funciona...solo que es un poco aburrido.
No solo pasa en Chrome, tambien en firefox, al menos que yo haya probado.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados

Nos ayudan

CypeIncoa