Se encontraron 57 coincidencias

por DAU
14 Dic 2015, 13:20
Foro: Cinema4D
Tema: Acero corten
Respuestas: 10
Vistas: 5475

Acero corten

Buenos días, estoy buscando una textura que imite el acero corten pero no encuentro nada que me guste o dé el pego, ya sea por tonalidad o por como queda repetida en el mosaico. He mirado en arroway, ¿sabeis de alguna otra web?

Saludos.
por DAU
24 Abr 2015, 12:29
Foro: Cinema4D
Tema: Graphics driver error
Respuestas: 1
Vistas: 2042

Re: Graphics driver error

Ok, ya lo he solucionado yo.
El problema con el Allplan es un error de programa que ya tenian identificado y que se soluciona cambiando un archivo.
El problema con Cinema lo he solucionado reinstalando el driver e instalando todas las características de éste.

Un saludo.
por DAU
23 Abr 2015, 14:31
Foro: Cinema4D
Tema: Graphics driver error
Respuestas: 1
Vistas: 2042

Graphics driver error

Hola, Despues de instalar el programa en una máquina nueva me da el siguiente error al abrir un archivo: "Gaphics Driver Error Please check if your graphics driver and OS are up to date. Crash information can be found in 'C:\Users\Usuario\AppData\Roaming\MAXON\CINEMA4D R16_14AF56B1\_bugreports\_BugR...
por DAU
13 Ene 2015, 18:31
Foro: Instalación del Programa
Tema: Allplan no arranca despues de nueva instalación
Respuestas: 2
Vistas: 2236

Re: Allplan no arranca despues de nueva instalación

Está instalado en local, no en servidor.
Nunca he tenido que crear ningún usuario y lo más curioso es que la primera vez que lo instalé me eqivoqué en la ruta para los proyectos (estos si que estan en el servidor) y se inició a la primera u.u
por DAU
12 Ene 2015, 17:31
Foro: Instalación del Programa
Tema: Allplan no arranca despues de nueva instalación
Respuestas: 2
Vistas: 2236

Allplan no arranca despues de nueva instalación

Hola,

despues de hacer la instalación sin que me de ningún problema y iniciando me sale el siguiente mensaje:

The OS user <Juan> was mapped to CAD user <Juan>
However this CAD user is no valid

y ya no se inicia ¿A qué se debe?

Saludos.
por DAU
01 Dic 2014, 11:08
Foro: Cinema4D
Tema: Importación desde Allplan incompleta o errónea
Respuestas: 4
Vistas: 2210

Re: Importación desde Allplan incompleta o errónea

Muchas gracias Pablo.
Saludos.
por DAU
28 Nov 2014, 19:36
Foro: Cinema4D
Tema: Importación desde Allplan incompleta o errónea
Respuestas: 4
Vistas: 2210

Re: Importación desde Allplan incompleta o errónea

Muchas gracias Pablo.

Me ha pasado otra cosa ahora. He arrastrado una capa a un objeto y me ha cambiado la visualización, donde antes veía las texturas ahora veo el color de la capa. ¿Cómo puedo volver a ver las texturas?

Gracias de nuevo, un saludo.
por DAU
28 Nov 2014, 18:11
Foro: Cinema4D
Tema: Importación desde Allplan incompleta o errónea
Respuestas: 4
Vistas: 2210

Importación desde Allplan incompleta o errónea

Hola,

Tengo un problema al exportar objetos sólidos desde Allplan, ya que algunos me vienen completamente sólidos como en origen y otros solo el contorno, sin las tapas. Adjunto imagen.

http://www.subirimagenes.net/i/14112806055560834.jpg

¿Como puedo solucionarlo?
Gracias. Un saludo.
por DAU
22 May 2014, 17:39
Foro: Cinema4D
Tema: Imagen de fondo asociada a tamaño de salida
Respuestas: 4
Vistas: 2214

Re: Imagen de fondo asociada a tamaño de salida

Ok, queda claro. Gracias Pablo.
por DAU
22 May 2014, 16:57
Foro: Cinema4D
Tema: Imagen de fondo asociada a tamaño de salida
Respuestas: 4
Vistas: 2214

Re: Imagen de fondo asociada a tamaño de salida

He probado aplicándole todos los tipos de proyección y con todos se adapta a la proporción del tamaño de salida... :(
¿No hay manera de bloquearlo?
por DAU
21 May 2014, 17:16
Foro: Cinema4D
Tema: Imagen de fondo asociada a tamaño de salida
Respuestas: 4
Vistas: 2214

Imagen de fondo asociada a tamaño de salida

Hola, al tener una imagen de fondo (con la etiqueta protección incluida), esta de deforma en función de la proporción del tamño de salida del render. ¿Hay alguna forma de evitar que se deforme?

Gracias. Un saludo.
por DAU
05 May 2014, 11:32
Foro: Cinema4D
Tema: Sombra demasiado dura y agua desbordante
Respuestas: 7
Vistas: 2772

Re: Sombra demasiado dura y agua desbordante

Correcto, ya se ha solucionado haciendo lo que me comentas. En principio, los pelos reciben la luz del sol, pero creo que también reciben la de la bóveda celeste. Lo del bug no sé a que te refieres. Yo trabajo con la R14. El pugin Clothilde no sé como funciona, pero lo investigaré, el resultado es b...
por DAU
30 Abr 2014, 17:55
Foro: Cinema4D
Tema: Sombra demasiado dura y agua desbordante
Respuestas: 7
Vistas: 2772

Re: Sombra demasiado dura y agua desbordante

Cuando dices duplica los pelos y pon la mitad en cada objeto, ¿a que te refieres concretamente? Duplicar los pelos lo pillo, pero lo de la mitad en cada objeto no. Porque la misma cantidad de pelos en cada objeto implica que los pelos se superpongan, no se distribuyen de manera diferente.

Un saludo.
por DAU
30 Abr 2014, 13:22
Foro: Cinema4D
Tema: Sombra demasiado dura y agua desbordante
Respuestas: 7
Vistas: 2772

Re: Sombra demasiado dura y agua desbordante

Por lo que hace referencia al césped, utilizo el pelo de cinema. Por lo que he podido leer en otros foros, comentan que se tiene que modificar en la configuración de render, en el apartado de pelo render, las sombras en ray traced, pero tampoco se soluciona el problema. He desactivado la oclusión am...
por DAU
28 Abr 2014, 10:31
Foro: Cinema4D
Tema: Sombra demasiado dura y agua desbordante
Respuestas: 7
Vistas: 2772

Sombra demasiado dura y agua desbordante

Buenos días, tengo un par de dudas. http://imageshack.com/a/img838/2285/ff05.th.jpg 1. Tengo un césped creado con la opción pelusa y la sombra que se proyecta es mucho mas dura que la que se proyecta en otros sitios. ¿Esto es por las propiedades de este plugin? 2. La piscina es desbordantes y no con...

Nos ayudan

CypeIncoa