Se encontraron 611 coincidencias

por MTL
29 Ago 2014, 19:28
Foro: Cafetería
Tema: Allplan Connect
Respuestas: 12
Vistas: 9203

Re: Allplan Connect

Yo creo que me actualicé directamente, ahora está en el servidor FTP de Nem.
Y Estoy en España :D
por MTL
29 Ago 2014, 11:15
Foro: Cafetería
Tema: Allplan Connect
Respuestas: 12
Vistas: 9203

Re: Allplan Connect

En la 2009 también se puede :mrgreen:

Editado: Al menos con la V.2009.2.5
por MTL
28 Ago 2014, 13:06
Foro: Cafetería
Tema: Allplan Connect
Respuestas: 12
Vistas: 9203

Re: Allplan Connect

EL_INUTIL_C escribió: ...
¿Se puede poner coma ya en allpan en la acotación?
Se puede :D
por MTL
19 Ago 2014, 08:36
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

Ahora me van lentos algunos asistentes de Nem (locales, muros vanos, etc.), de versiones anteriores. Esto os funciona normal? Cuando cambiáis de un asistente de esos a otro no se queda pensando?

Editado: Solucionado volviendo a instalar los asistentes.
por MTL
17 Ago 2014, 10:43
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

Bueno, solucionado! He mirado los programas que había instalado después de Allplan 2015, y he ido desinstalando algunos, comprobando después como funcionaban las layers en Allplan. En cuanto he desinstalado Gotomeeting, o algo así, de Citrix, las layers han vuelto a responder con normalidad. Gotomee...
por MTL
16 Ago 2014, 07:29
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

Tanto con la pestaña layers, como con la ventana de layers (doble clic derecho) , como con los iconos o el menú contextual del objeto ( estado de layer o algo así), cada vez que quiero activar o desactivar alguna layer, se queda entre 8 y diez segundos pensando. Así es un suplicio trabajar. En Nem l...
por MTL
15 Ago 2014, 22:45
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

Lo raro es que tenemos errores distintos, tú lo de cambiar de layer con un comando activo, que a mí me funciona correctamente, y yo los 10 segundos de pausa que se toma el programa para activar o desactivar layers. El error que compartíamos sí lo han solucionado.
por MTL
15 Ago 2014, 17:35
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

A salido el patch 2015.0.2, pero sigo igual con el problema de activar y desactivar layers.
por MTL
12 Ago 2014, 21:12
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

A ver si te dicen algo más que a lufegut...
por MTL
12 Ago 2014, 17:47
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

Perdón, lo que sí funciona es al revés, cambiar los atributos y que aparezca el cambio en la leyenda. Cambiando el texto de la leyenda, NO se cambia en los atributos. Lo había entendido mal, disculpas de nuevo.
por MTL
12 Ago 2014, 17:33
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

He probado con los atributos, en un Smartpart ventana, y a mí si me actualiza. Por ahora. Y el menú desplegable me funciona como siempre. Pero en activar o desactivar la visibilidad de las layer,, tarda 10 segundos. Así es insoportable hacer nada.

Editado:
Con Smartpart puerta también me funciona.
por MTL
12 Ago 2014, 12:52
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

En mi caso Windows 7 pro, recién instalado.

Editado:
Recien instalado quiere decir formatear, instalar W7, instalación limpia de Allplan 2015. Y ni servidor, ni red, todo en el ordenador.
por MTL
12 Ago 2014, 11:33
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

A mí me ha empezado a pasar con activar y desactivar layers en la pestaña lateral de layers. Tarda una eternidad en activar o desactivar, independiente del tamaño del proyecto, y de que haya o no una función activa. :(
por MTL
31 Jul 2014, 23:02
Foro: General
Tema: ¿Allplan 2015?
Respuestas: 75
Vistas: 26948

Re: ¿Allplan 2015?

microjondas escribió:...

Cuando ejecutas un comando, por ejemplo, una linea, no se puede cambiar la Layer mientras estás dibujando...
Yo sí puedo 8O
Solo he probado con línea y muros, y bien. Eso sí, no uso estilos de línea, puede que sea por eso?
por MTL
30 Jul 2014, 17:41
Foro: General
Tema: Driver 337.88 nVidia con Allplan 2014.1.1
Respuestas: 22
Vistas: 8430

Re: Driver 337.88 nVidia con Allplan 2014.1.1

Las versiones de Allplan anteriores a la 2014.1.4 pueden funcionar con el último driver, el 340.52, pero para ello, ANTES de instalar el driver, tienes que desactivar las casilla "OpenGL para ventanas normales", en Opciones - Representación. Después no se puede utilizar la vista "Imagen de ocultació...

Nos ayudan

CypeIncoa